Darkeden Forum
Please Login to enjoy the full benefits of this site!!!


Learn how and where to play Darkeden. Also learn to run your own Private Server.
 
HomeHome  CalendarCalendar  FAQFAQ  SearchSearch  RegisterRegister  Log inLog in  

Share | 
 

 v6.67 web panel?

View previous topic View next topic Go down 
AuthorMessage
GetCrisspy
Commoner
avatar

Posts : 11
Join date : 2014-06-15

PostSubject: v6.67 web panel?   Sun Aug 31, 2014 8:40 pm

Hey guys, I could use a 6.67 webpanel the one I was using. xxamp doesn't support php4 anymore so if anyone knows of a webserver (free) that i could use would be awesome!

I've tired 000webhost...
Back to top Go down
K├╝laline
Guest



PostSubject: Re: v6.67 web panel?   Sun Aug 31, 2014 11:49 pm

Try Wamp. You can install versions that still come with older versions of php, apache, and mysql.
Back to top Go down
GetCrisspy
Commoner
avatar

Posts : 11
Join date : 2014-06-15

PostSubject: Re: v6.67 web panel?   Mon Sep 01, 2014 12:47 am

says it only support 5
Back to top Go down
Sponsored content




PostSubject: Re: v6.67 web panel?   

Back to top Go down
 
v6.67 web panel?
View previous topic View next topic Back to top 
Page 1 of 1
 Similar topics
-
» Pupil creation panel not showing on .ES
» Lip (Panel De Pon) Discussion
» Pelaburan yang sah dari cermin mata BNM dan syariah - Cyber Trust Fund Corp
» How To Use and Read a Multimeter
» CSS [Corrupted]

Permissions in this forum:You cannot reply to topics in this forum
Darkeden Forum :: Private Server :: Questions-
Jump to: